Plikownia

 

Klienty
    dla Windows 95/98/2000/NT
        mIRC v5.81 mirc581t.exe (1106 kB)
        Pirch 98 pirch98s (1730 kB)
    dla Windows 3.x
        mIRC v5.81 mirc581s.exe (950 kB)
        Pirch 98 pirch16s.exe (816 kB)
    dla UNIX-a
        ircII 2.8.2 ircii-2.8.2.tar.gz (363 kB)
        ircII 2.9 "roof" ircii-2.9-roof.tar.gz (517 kB)
        ircII 4.4L irc-4.4L-export.tar.gz (586 kB)

Skrypty
    dla mIRC-a
        Luzik v3.0 luzik30.exe (585 kB)
        Mleczarz v4.0 mleko.zip (846 kB)

Dokumentacja
    RFC
        RFC 1459: Internet Relay Chat Protocol rfc1459.txt (139 kB)
        RFC 2810: Internet Relay Chat: Architecture rfc2810.txt (18 kB)
        RFC 2811: Internet Relay Chat: Channel Management rfc2811.txt (39 kB)
        RFC 2812: Internet Relay Chat: Client Protocol rfc2812.txt (119 kB)
        RFC 2813: Internet Relay Chat: Server Protocol rfc2813.txt (55 kB)
    FAQ
        Najczęściej zadawane pytania grupy pl.irc (v2.5) faqplirc.txt (12 kB)

 

Powrót